Автор Тема: Проблема с материнской платой ASUS M2N-e  (Прочитано 1029 раз)

stopp

  • Новичок
  • **
  • Сообщений: 4
Проблема с материнской платой ASUS M2N-e
« : 26 Сентября 2017, 14:08:20 »
Материнская плата Asus m2n-e, блок питания Ascot A-420. 10 лет без ремонта.
После 2-х недельного простоя компьютер не включился. Светодиод дежурного режима
на материнской плате не горит. Последующие включения результата не дали.
На следующий день неожиданно включился (светодиод горит). После месяца работы
(вкл/выкл) снова не включился. Светодид дежурки не горит. Начал с блока питания,
решив, что на на нем нет дежурки. Не сделав измерений, разобрал.
Визуально неисправные ("вздувшиеся") электролитические конденсаторы С16 2200uF-16V
(стоит в цепи питающего напряжения +12V), C20 2200uF-10V (стоит в цепи питающего напряжения +5V)
заменил. Конденсаторы C104, C106 1000uF-10V (стоят в цепи +5VSB) визуально без изменений.
Дежурное напряжение 5.1В. Запустил БП без компьютера. Все заявленные напряжения в норме.
При подключении к материнской плате - светодиод дежурного режима не горит, копьютер не включается.
Замена БП результа не дала.
При подключении к материнской плате напряжение на разъеме (фиолетовый провод 5В)
показыват 0.9В. При замкнутых контактах зеленого и черного (старт БП) на нём стрелка тестера
прыгает между 0.7В и 0.9В. Компьютер не включается. На материнской плате оставлял только процессор.
Прошу помощи.

wadim69

  • Новичок
  • **
  • Сообщений: 2
Re: Проблема с материнской платой ASUS M2N-e
« Ответ #1 : 27 Сентября 2017, 20:15:08 »
А блок питания точно рабочий, если большие пульсации, то не всякая материнка может запускаться от него. И проверь батарейку, 3 вольта есть?

stopp

  • Новичок
  • **
  • Сообщений: 4
Re: Проблема с материнской платой ASUS M2N-e
« Ответ #2 : 28 Сентября 2017, 13:55:27 »
На двух рабочих блоках одинаковый эффект. Батарейка новая. Потрогал все элементы на плате - холодные.