Автор Тема: PANASONIC TX-LR39EM5A---не включается шасси KM19e  (Прочитано 1149 раз)

goric

  • Старожил
  • *****
  • Сообщений: 396
Brand name:
PANASONIC TX-LR39EM5A
Shassis:
KM19e
Matrix:
T320HVN0.1,2
Main:
TNP4G535
состав Main:
MT5367PAHU
T-con:
память 24C64
состав T-con:
память 24C64
PSU:
TNP4G531
состав PSU:
шим питания 34A65
Invertor:
4H+V3416.001 /A2 10358
состав Invertor:
-------
 включается сразу в рабочий режим.Может включиться,и работать без проблем. Звук, изо, реакция на пульт, до выключения из розетки.Включаешь, светик, горит зеленым. все напряжения, рабочего режима: 5v,3.3v,1.2v,1.8v,16.5v,24v, кроме 12вPNLи сигнала BL-PW1 на включение подсветки 3.2в. Проц MT5367PAHU IC8001 не дает команды на микросхему IC8301 (4н) и на вкл инвертоа подсветки. Пару раз вкл выключишь вилку 220, может запуститься и даль работать.Сброс проца-184н-1.5в-RReset), не маловато.Ошибка по SOS-отключал, кидал на корпус, не помогает. Панель вскрывал, подсветка в идиальном состоянии, и прибором зажигал, все четко.Возможно я не там сброс смотрю, как то одобоко проц работает, часть включает, а часть нет . Пробывал без Т-кон включать, не то.Раз перешел в дежурку,и моргал 3 ошибку по питанию
на блок схеме сброс формирует5в, нашел IC5000-28н- тоже формирует сброс, и наконец на самом проце MT5367PAHU -184н(RRESET_)на ней 1.5в  *HELP*
Пробывал откинуть клаву-не она

goric

  • Старожил
  • *****
  • Сообщений: 396
Re: PANASONIC TX-LR39EM5A---не включается шасси KM19e
« Ответ #1 : 11 Марта 2020, 21:27:33 »
 вот проц, себя ведет хитро. Можно включить с клавы, на тв-запускается, все работает. на пульт реагирует. Выключаю с пульта, переходит в дежурку, и уже включашь, пультом или с клавы, в рабочий переходит, но зависает.Выключаешь с розетки, включаешь, стоит в дежурке, с клавы запуск и все работает.Может с флешки можно его прошить, в сервисе сброса не нашел *HELP*